スタートアップアカウントでは、自社に対し、投資家から依頼された専用フォームによるデータ・資料の提出依頼タスクが届きます。
「投資家からのデータ・資料提供依頼」に回答することで、投資家へ必要な情報や資料をスムーズに共有できます。
「投資家からのデータ・資料提供依頼」を確認する
投資家からのデータ・資料提供依頼は、smartround上の「タスク」画面の「投資家からのデータ・資料提供依頼」タブから回答済/未回答の一覧を確認できます。
アカウントをお持ちでない場合は、メールからご確認ください。
「投資家からのデータ・資料提供依頼」に回答する
「投資家からのデータ・資料提供依頼」は、「smartround上のタスク画面」または「メール内のリンク」のいずれかの方法で確認・回答できます。
smartroundアカウントを持っていない場合、「メール内のリンク」からのみ回答できます。
1.smartround上のタスク画面から回答する
「投資家からのデータ・資料提供依頼」タブを選択し、該当タスクの「回答」をクリックします。
担当者であることを確認後、「回答フォームへ進む」をクリックします。
表示された「回答フォーム」で必要な情報を入力します。
回答フォームは、投資家側のアカウント上にすでに入力されているデータがプリセットされた状態で表示されます。
入力した内容に間違いがないことを確認し、「送信」をクリックします。
2.メール内のリンクから回答する(アカウントをお持ちではない場合)
投資家がデータ・資料提供依頼タスクを作成すると、設定された担当者のメールアドレス宛に通知メールが届きます。
メール内の「タスクの内容」のリンクをクリックします。
件名:[要対応](期限日)[投資家名]からタスクの対応依頼が届いています。
タスク依頼メールは送信専用です。
返信しても送信元の投資家には届きませんのでご注意ください。
担当者であることを確認後、「回答フォームへ進む」をクリックします。
表示された「回答フォーム」で必要な情報を入力します。
入力した内容に間違いがないことを確認し、「送信」をクリックします。
メールで回答される場合は、メールのリンクを再度開くことで内容を確認・修正いただけます。
メール内の「タスクの内容」のリンクを再度をクリックすると、提提出済みの回答内容を確認・修正できます。
再回答した際、投資家側に通知はされませんが、ステータスが「反映待ち」となります。
3.よくあるご質問
Q1.「送信」ボタンを押しても送信できないのはどうしてですか?
A1. 「送信」ボタンを押しても送信できない場合、必須項目が入力されていない可能性があります。
必須項目をすべて入力(アップロード)しているか再度ご確認ください。
<必須項目が未記入の場合>
<必須項目の資料がアップロードされていない場合>
Q2.前回とデータが変わらないため、ファイルを添付しないで回答したいですが、どうしたら良いですか?
A2. 今回依頼されたタスクの項目が必須項目の場合、ファイルのアップロードなしで回答することはできません。 前回提出の資料をアップロードするなどの対応をお願いします。
任意項目の場合は、ファイルをアップロードせずに回答を送信できます。
Q3.タスクはアカウントがなくても回答できますか?
A3. はい、タスクはアカウントがなくても回答できます。
メール内の「タスクの内容」に表記されているURLをクリックすると、「データ・資料提供依頼フォーム」に遷移し回答できます。
回答の際、ログインの必要はありません。
Q4.管理者にアカウントを付与してもらったが、「権限がないためアクセスできません」というアラートが表示され、回答できません。どうしたら良いですか?
A4.自身のアカウントに編集権限が付与されていない可能性があります。
管理者に「会社情報」と利用する「ライブラリ」の権限付与を依頼してください。
Q5.タスクの回答時に一時保存機能はありますか?
A5. いいえ、タスクの回答時に一時保存はできません。
恐れ入りますが、事前にお手元に必要な書類を揃えた上で回答をお願いいたします。
回答後に、該当タスクの「再回答」をクリックすると、提出済みの回答内容を確認・修正できます。
Q6.タスク対応依頼が届くメールアドレスを変更するにはどうしたら良いですか?
A6. タスク依頼先となるメールアドレスの設定は、投資家側で作業が必要です。
投資家の方に下記ガイドと併せて「タスク担当者のメールアドレスを変更して欲しい」旨をご連絡ください。
参考記事:【投資先管理】投資先の管理情報を入力する
Q7.回答フォームを開くと「資料回収フォームを閲覧できません」と表示されるのはなぜですか?
A7. 回答フォームを開いた際、現在ログイン中のアカウントに閲覧権限がない場合、「資料回収フォームを閲覧できません」と表示されます。
現在ログインしているアカウントからログアウトするか、正しい権限のアカウントへ切り替える必要があります。
■主な原因
スタートアップアカウントの別のアカウントでログインしている
支援者アカウント(閲覧不可)でログインしている
■ 解決方法
現在ログインしているsmartroundアカウントからログアウトします。
スタートアップアカウントを用いて再度ログインしてください。
アカウントをお持ちでない、または支援者アカウントの場合は、ログアウトした状態のままメールの「タスクの内容」リンクをクリックしてください。
Q8.フォームを開くと403エラー(ページが見つかりません)が表示されるのはなぜですか?
A8. 403エラーは、タスク依頼先として設定されたアカウントとは別のアカウントを用いてsmartroundにログインされている状態で、メール内の「タスクを確認」をクリックした場合に表示されます。
現在ログインしているアカウントからログアウトいただき、再度「タスクを確認」をクリックしてください。
再度「タスクを確認」をクリックしても回答フォームが表示されない場合、メール内の「タスクの内容」に表記されているURLをクリックすることでも回答できます。
Q9.フォームを開くと404エラー(ページが見つかりません)が表示されるのはなぜですか?
A9. 404エラー(ページが見つかりません)は、作成済みのタスクが変更・削除された場合に表示されるエラーです。
投資家の方に再度タスクの作成をご依頼ください。
また、「タスクが見つかりません」というエラーも、作成済みのタスクが変更・削除された場合に表示されます。
投資家の方に再度タスクの作成をご依頼ください。
Q10.タスク依頼メールが届かない場合どうしたら良いですか?
A10. タスク依頼メールが届かない場合、以下4点をご確認ください。
メールアドレスの入力内容を確認する
受信フォルダ(迷惑メール等)を確認する
社内のシステム管理者にセキュリティ設定を確認する
送信停止リスト(アドレス無効化)に入っていないか確認する
心当たりがある場合は、該当のメールアドレスを添えてチャットよりお問い合わせください。
解決しない場合(送信状況の調査)
弊社にて送信状況を確認できます。右下のチャット、またはお問い合わせ窓口より以下の情報をお知らせください。
<オペレーターへの依頼例>
以下のメールアドレスについてタスクの送信状況の確認をお願いします。
・メールアドレス:example@smartround.com


















